publicationMonth

P11572
predicate

Indicates the calendar month in which a publication was released or made publicly available.

All labels observed (10)

Label Occurrences
publicationMonth canonical 53
booksCoverMonths 6
monthPublished 4

Description generation (PDg)

The one-sentence description above was generated by prompting gpt-5.1 with the predicate name and this instruction.

Instruction
Given a predicate that represents a relationship or action between entities, generate a one-sentence description explaining its meaning.  
# Instructions
Focus on describing the relationship, not the entities themselves. 
# Response Format
Begin the description with \' Indicates...\'
Input
Predicate: publicationMonth
Generated description
Indicates the calendar month in which a publication was released or made publicly available.

Sample triples (74)

Subject Object
RFC 4252 January ⓘ
RFC 6557 February ⓘ
RFC 6020 October ⓘ
RFC 3501 March ⓘ
RFC 6668 July ⓘ
RFC 1350 July ⓘ
Captain America Comics #1 March 1941 ⓘ
Astounding Science Fiction January via predicate surface "startPublicationMonth" ⓘ
RFC 950 August ⓘ
Financial Stability Review April via predicate surface "typicalPublicationMonths" ⓘ
Financial Stability Review October via predicate surface "typicalPublicationMonths" ⓘ
RFC 3711 March via predicate surface "monthPublished" ⓘ
The Shadow Out of Time June via predicate surface "firstPublishedMonth" ⓘ
The Shadow Out of Time July via predicate surface "firstPublishedMonth" ⓘ
RFC 866 May ⓘ
RFC 867 May ⓘ
RFC 5011 September ⓘ
RFC 5661 January ⓘ
RFC 4741 December ⓘ
Strange Tales #110 July ⓘ
RFC 973 January ⓘ
Building Protocols with HTTP June ⓘ
RFC 1908 January ⓘ
RFC 5741 December ⓘ
Deadline March 1944 via predicate surface "originalPublicationMonth" ⓘ
Asimov’s Science Fiction Spring via predicate surface "firstIssuePublicationMonth" ⓘ
Alfred Hitchcock’s Mystery Magazine Fall via predicate surface "firstIssuePublicationMonth" ⓘ
Scheme R5RS February ⓘ
Tales to Astonish #27 January 1962 ⓘ
RFC 2481 January ⓘ
Tales to Astonish #35 September 1962 ⓘ
RFC 1072 October ⓘ
Ovid’s Fasti January via predicate surface "booksCoverMonths" ⓘ
Ovid’s Fasti February via predicate surface "booksCoverMonths" ⓘ
Ovid’s Fasti March via predicate surface "booksCoverMonths" ⓘ
Ovid’s Fasti April via predicate surface "booksCoverMonths" ⓘ
Ovid’s Fasti May via predicate surface "booksCoverMonths" ⓘ
Ovid’s Fasti June via predicate surface "booksCoverMonths" ⓘ
Centipede September 1984 via predicate surface "releaseMonth" ⓘ
Tales of Suspense #39 March 1963 cover date ⓘ
The Fixation of Belief November 1877 ⓘ
Principles for Financial Market Infrastructures April ⓘ
The Incredible Hulk #1 May 1962 ⓘ
The Fantastic Four #5 July 1962 ⓘ
The Amazing Spider-Man #3 July 1963 ⓘ
RFC 4555 June ⓘ
RFC 5991 September ⓘ
RFC 6347 January ⓘ
RFC 9147 April via predicate surface "monthPublished" ⓘ
The Next 700 Programming Languages January ⓘ