Definitions of Managed Objects for BGP-4

E2042804 UNEXPLORED

"Definitions of Managed Objects for BGP-4" is an IETF standards-track RFC that specifies the SNMP Management Information Base (MIB) for monitoring and managing Border Gateway Protocol version 4 in IP networks.

Try in SPARQL Jump to: Surface forms Referenced by

All labels observed (7)

Referenced by (7)

Full triples — surface form annotated when it differs from this entity's canonical label.

RFC 4273 → title → Definitions of Managed Objects for BGP-4 ⓘ
RFC 4273 → updates → BGP-4 Management Information Base ⓘ
linked to: Definitions of Managed Objects for BGP-4
RFC 4274 → title → BGP-4 MIB ⓘ
linked to: Definitions of Managed Objects for BGP-4
RFC 4274 → relatedToProtocol → BGP-4 ⓘ
linked to: Definitions of Managed Objects for BGP-4
RFC 4274 → defines → Management Information Base for BGP-4 ⓘ
linked to: Definitions of Managed Objects for BGP-4
RFC 4274 → defines → BGP-4 MIB module ⓘ
linked to: Definitions of Managed Objects for BGP-4
RFC 4274 → obsoletes → BGP-4 MIB (RFC 1657) ⓘ
linked to: Definitions of Managed Objects for BGP-4