RFC 3394

E1899714 UNEXPLORED

RFC 3394 is an IETF standard that specifies the Advanced Encryption Standard (AES) key wrap algorithm for secure key encapsulation and distribution.

Try in SPARQL Jump to: Surface forms Referenced by

All labels observed (2)

Label Occurrences
RFC 3394 canonical 1
RFC 3395 1

Referenced by (2)

Full triples — surface form annotated when it differs from this entity's canonical label.

RFC 8010 → obsoletes → RFC 3394 ⓘ
RFC 8010 → obsoletes → RFC 3395 ⓘ
linked to: RFC 3394