Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)

E1830155 UNEXPLORED

"Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)" is an IETF standard (RFC 1902) that defines the conceptual and formal framework for organizing and describing management data used by SNMPv2.

Try in SPARQL Jump to: Surface forms Referenced by

All labels observed (6)

Referenced by (8)

Full triples — surface form annotated when it differs from this entity's canonical label.

RFC 1902 → title → Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2) ⓘ
RFC 1442 → title → Structure of Management Information for version 2 of the Simple Network Management Protocol (SNMPv2) ⓘ
linked to: Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)
RFC 1442 → shortTitle → Structure of Management Information for SNMPv2 ⓘ
linked to: Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)
RFC 1442 → defines → Structure of Management Information version 2 ⓘ
linked to: Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)
RFC 1444 → uses → Structure of Management Information (SMI) for SNMPv2 ⓘ
linked to: Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)
RFC 5907 → uses → Structure of Management Information Version 2 ⓘ
linked to: Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)
Definitions of Managed Objects for the Ethernet-like Interface Types → uses → Structure of Management Information version 2 ⓘ
linked to: Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)
RFC 4273 → uses → Structure of Management Information Version 2 ⓘ
linked to: Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2)