RFC 1155

E1781110 UNEXPLORED

RFC 1155 is an Internet standards document that defines the Structure of Management Information (SMI) used for network management in the Simple Network Management Protocol (SNMP).

Try in SPARQL Jump to: Surface forms Referenced by

All labels observed (1)

Label Occurrences
RFC 1155 canonical 2

Referenced by (2)

Full triples — surface form annotated when it differs from this entity's canonical label.

RFC 1067 → relatedStandard → RFC 1155 ⓘ
RFC 2578 → obsoletes → RFC 1155 ⓘ