A Simple Network Management Protocol (SNMP)

E1781108 UNEXPLORED

A Simple Network Management Protocol (SNMP) is a standard Internet protocol used for monitoring, managing, and configuring network devices such as routers, switches, servers, and printers.

Try in SPARQL Jump to: Surface forms Referenced by

All labels observed (5)

Referenced by (5)

Full triples — surface form annotated when it differs from this entity's canonical label.

RFC 1067 → title → A Simple Network Management Protocol (SNMP) ⓘ
Administrative Model for Version 2 of the Simple Network Management Protocol (SNMPv2) → appliesTo → Simple Network Management Protocol Version 2 ⓘ
linked to: A Simple Network Management Protocol (SNMP)
SNMPv2-SMI → partOf → Simple Network Management Protocol architecture ⓘ
linked to: A Simple Network Management Protocol (SNMP)
RFC 1269 → specifies → Management Information Base for Border Gateway Protocol ⓘ
linked to: A Simple Network Management Protocol (SNMP)
RFC 4273 → defines → Management Information Base for BGP-4 ⓘ
linked to: A Simple Network Management Protocol (SNMP)