BCP

E1781103 UNEXPLORED

BCP is a series of Best Current Practice documents published by the Internet Engineering Task Force (IETF) that define recommended procedures, policies, and guidelines for the Internet community.

Try in SPARQL Jump to: Surface forms Referenced by

All labels observed (2)

Label Occurrences
Best Current Practice (BCP) 5
BCP canonical 4

Referenced by (9)

Full triples — surface form annotated when it differs from this entity's canonical label.

BCP 195 → documentType → BCP ⓘ
BCP 9 → partOfSeries → Best Current Practice (BCP) ⓘ
linked to: BCP
RFC 5657 → category → BCP ⓘ
RFC 7525 → documentType → Best Current Practice (BCP) ⓘ
linked to: BCP
BCP 190 → partOfSeries → Best Current Practice (BCP) ⓘ
linked to: BCP
BCP 57 → hasCategory → Best Current Practice (BCP) ⓘ
linked to: BCP
BCP 78 → category → Best Current Practice (BCP) ⓘ
linked to: BCP
RFC 8179 → series → BCP ⓘ